Plugin template

Jun 11, 2012 at 12:03 PM

Hi,

I noticed the dotspatial extension template cannot be used with the Express Editions. Is there any tutorial or other information source regarding the development of extensions from scratch (compatible with Express editions)?

Thank you!

Developer
Jun 12, 2012 at 3:43 PM

Try Plugin Template (for VS express editions)

 

See http://dotspatial.codeplex.com/discussions/356569